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One

• What conditions of well-being are you 
trying to get your neighbors to experience? 
What is the outcome you’re trying to 
achieve?

Two
• What existing data do we have to rely on?

Three

• In what ways have we engaged the 
community on this issue?
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Presenter
Presentation Notes
Animated SmartArt chevron list
(Basic)


To reproduce the SmartArt on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Illustrations group, click SmartArt. In the Choose a SmartArt Graphic dialog box, in the left pane, click List. In the List pane, click Vertical Chevron List (seventh row, second option from the left), and then click OK to insert the graphic into the slide. 
To create a fourth chevron, select the third chevron at the bottom of the graphic, and then under SmartArt Tools, on the Design tab, in the Create Graphic group, click the arrow next to Add Shape, and select Add Shape After.
To add bullets for the fourth chevron, select the fourth chevron, and then under SmartArt Tools, on the Design tab, in the Create Graphic group, click Add Bullet.
To enter text, select the SmartArt graphic, and then click one of the arrows on the left border. In the Type your text here dialog box, enter text for each level. (Note: In the example slide, the first-level text are the chevrons with “One,” “Two,” and “Three.” The second-level text are the “Supporting Text” lines.)
On the slide, select the SmartArt graphic and drag the right center sizing handle to the right edge of the slide.
With the SmartArt graphic still selected, on the Design Tab, in the Themes group, click Colors, and then under Built-In select Median. (Note: If this action is taken in a PowerPoint presentation containing more than one slide, the background style will be applied to all of the slides.)
With the SmartArt graphic still selected,  under SmartArt Tools, on the Design tab, in the SmartArt Styles group, click the More arrow, and then under 3-D select Inset (first row, second option from the left). 
Also under SmartArt Tools, on the Design tab, in the SmartArt Styles group, click Change Colors, and then under Colorful select Colorful Accent Colors (first option from the left). 

To reproduce the chevron effects on this slide, do the following:
Press and hold CTRL, and select all four chevrons in the SmartArt graphic. On the Home tab, in the Font group, in the Font list select Franklin Gothic Medium Cond, and then in the Font Size box select 28 pt.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Text Box in the left pane, and in the Text Box pane do the following:
Under Text layout, in the Vertical alignment list select Bottom.
Under Internal margin, do the following:
 In the Left box enter 0”.
 In the Right box enter 0”.
 In the Bottom box enter 0”.
 In the Top box enter 0.6”.


To reproduce the rectangle effects on this slide, do the following:
Press and hold CTRL, and the four rectangles (with bulleted text). On the Home tab, in the Font group, do the following:
In the Font list, select Franklin Gothic Book.
In the Font Size box, enter 21 pt.
In the Font Color list, under Theme Colors select White, Background 1 (first row, first option from the left).
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, and in the Fill pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 100%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 45%. 
Also in the Format Shape dialog box, click Shadow in the left pane, and in the Shadow pane, in the Presets list select No Shadow.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, under Bevel, in the Top list select No Bevel.
Select the first from the top rectangle with bulleted text, and then do the following:
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and in the Line Color pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add or Remove until two stops appear on the slider. Customize the gradient stops as follows:
Select Stop 1 on the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Orange, Accent 2 (first row, sixth option from the left).
In the Transparency box, enter 100%. 
Select Stop 2 on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Orange, Accent 2 (first row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the second from the top rectangle with bulleted text, and then do the following:
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and in the Line Color pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop on the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Olive Green, Accent 3 (first row, sixth option from the left).
In the Transparency box, enter 100%. 
Select the last stop on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Olive Green, Accent 3 (first row, sixth option from the left).
In the Transparency box, enter 0%.
Select the third from the top rectangle with bulleted text, and then do the following:
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and in the Line Color pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop on the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Gold, Accent 4 (first row, seventh option from the left).
In the Transparency box, enter 100%. 
Select the last stop on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Gold, Accent 4 (first row, seventh option from the left).
In the Transparency box, enter 0%.
Select the fourth from the top rectangle with bulleted text, and then do the following:
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and in the Line Color pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop on the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Green, Accent 5 (first row, 8th option from the left).
In the Transparency box, enter 100%. 
Select the last stop on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Green, Accent 5 (first row, 8th option from the left).
In the Transparency box, enter 0%.


To reproduce the animation effects on this slide, do the following: 
On the Animations tab, in the Advanced Animation group, click Animation Pane.
Select the SmartArt graphic, and then on the Animations tab, in the Animation group, click the More arrow on the Effects Gallery and under Entrance, click Grow & Turn.
In the Animation group, click Effect Options, and under Sequence, click One by one.
In the Timing group, in the Duration list, enter 01.00.
In the Animation Pane, click the double arrow to expand the contents of the list. Press and hold CTRL, and select the second, fourth, sixth, and eighth effects (bullets’ grow & turn entrance effects), and then do the following:
In the Animation group, click the More arrow on the Effects Gallery and then click More Entrance Effects. Under Basic, click Peek In, and then click OK.
With the four peek in entrance effects still selected, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration list, select 01.00.
Select the first grow & turn entrance effect in the list, and in the Timing group, in the Start list, click With Previous. 


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center (third option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop on the slider, and then do the following:
In the Position box, enter 20%.
Click the button next to Color, and then under Theme Colors select White, Background 1, Darker 25% (fourth row, first option from the left). 
Select the second stop on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Black, Text 1 (first row, second option from the left). 




Four

• Who will benefit and who/what will be 
burdened by this decision? How will 
you mitigate unintended 
consequences, if any?

Five
• What is your plan for implementation?

Six

• How will you ensure accountability?  How 
will you communicate and evaluate 
results?
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To reproduce the SmartArt on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Illustrations group, click SmartArt. In the Choose a SmartArt Graphic dialog box, in the left pane, click List. In the List pane, click Vertical Chevron List (seventh row, second option from the left), and then click OK to insert the graphic into the slide. 
To create a fourth chevron, select the third chevron at the bottom of the graphic, and then under SmartArt Tools, on the Design tab, in the Create Graphic group, click the arrow next to Add Shape, and select Add Shape After.
To add bullets for the fourth chevron, select the fourth chevron, and then under SmartArt Tools, on the Design tab, in the Create Graphic group, click Add Bullet.
To enter text, select the SmartArt graphic, and then click one of the arrows on the left border. In the Type your text here dialog box, enter text for each level. (Note: In the example slide, the first-level text are the chevrons with “One,” “Two,” and “Three.” The second-level text are the “Supporting Text” lines.)
On the slide, select the SmartArt graphic and drag the right center sizing handle to the right edge of the slide.
With the SmartArt graphic still selected, on the Design Tab, in the Themes group, click Colors, and then under Built-In select Median. (Note: If this action is taken in a PowerPoint presentation containing more than one slide, the background style will be applied to all of the slides.)
With the SmartArt graphic still selected,  under SmartArt Tools, on the Design tab, in the SmartArt Styles group, click the More arrow, and then under 3-D select Inset (first row, second option from the left). 
Also under SmartArt Tools, on the Design tab, in the SmartArt Styles group, click Change Colors, and then under Colorful select Colorful Accent Colors (first option from the left). 

To reproduce the chevron effects on this slide, do the following:
Press and hold CTRL, and select all four chevrons in the SmartArt graphic. On the Home tab, in the Font group, in the Font list select Franklin Gothic Medium Cond, and then in the Font Size box select 28 pt.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Text Box in the left pane, and in the Text Box pane do the following:
Under Text layout, in the Vertical alignment list select Bottom.
Under Internal margin, do the following:
 In the Left box enter 0”.
 In the Right box enter 0”.
 In the Bottom box enter 0”.
 In the Top box enter 0.6”.


To reproduce the rectangle effects on this slide, do the following:
Press and hold CTRL, and the four rectangles (with bulleted text). On the Home tab, in the Font group, do the following:
In the Font list, select Franklin Gothic Book.
In the Font Size box, enter 21 pt.
In the Font Color list, under Theme Colors select White, Background 1 (first row, first option from the left).
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, and in the Fill pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 100%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 45%. 
Also in the Format Shape dialog box, click Shadow in the left pane, and in the Shadow pane, in the Presets list select No Shadow.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, under Bevel, in the Top list select No Bevel.
Select the first from the top rectangle with bulleted text, and then do the following:
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and in the Line Color pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add or Remove until two stops appear on the slider. Customize the gradient stops as follows:
Select Stop 1 on the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Orange, Accent 2 (first row, sixth option from the left).
In the Transparency box, enter 100%. 
Select Stop 2 on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Orange, Accent 2 (first row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the second from the top rectangle with bulleted text, and then do the following:
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and in the Line Color pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop on the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Olive Green, Accent 3 (first row, sixth option from the left).
In the Transparency box, enter 100%. 
Select the last stop on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Olive Green, Accent 3 (first row, sixth option from the left).
In the Transparency box, enter 0%.
Select the third from the top rectangle with bulleted text, and then do the following:
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and in the Line Color pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop on the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Gold, Accent 4 (first row, seventh option from the left).
In the Transparency box, enter 100%. 
Select the last stop on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Gold, Accent 4 (first row, seventh option from the left).
In the Transparency box, enter 0%.
Select the fourth from the top rectangle with bulleted text, and then do the following:
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and in the Line Color pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop on the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Green, Accent 5 (first row, 8th option from the left).
In the Transparency box, enter 100%. 
Select the last stop on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Green, Accent 5 (first row, 8th option from the left).
In the Transparency box, enter 0%.


To reproduce the animation effects on this slide, do the following: 
On the Animations tab, in the Advanced Animation group, click Animation Pane.
Select the SmartArt graphic, and then on the Animations tab, in the Animation group, click the More arrow on the Effects Gallery and under Entrance, click Grow & Turn.
In the Animation group, click Effect Options, and under Sequence, click One by one.
In the Timing group, in the Duration list, enter 01.00.
In the Animation Pane, click the double arrow to expand the contents of the list. Press and hold CTRL, and select the second, fourth, sixth, and eighth effects (bullets’ grow & turn entrance effects), and then do the following:
In the Animation group, click the More arrow on the Effects Gallery and then click More Entrance Effects. Under Basic, click Peek In, and then click OK.
With the four peek in entrance effects still selected, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration list, select 01.00.
Select the first grow & turn entrance effect in the list, and in the Timing group, in the Start list, click With Previous. 


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center (third option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop on the slider, and then do the following:
In the Position box, enter 20%.
Click the button next to Color, and then under Theme Colors select White, Background 1, Darker 25% (fourth row, first option from the left). 
Select the second stop on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Black, Text 1 (first row, second option from the left). 




Questions?
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